Jump to content

Welcome to NulledBlog
Register now to gain access to all of our features. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, post status updates, manage your profile and so much more. If you already have an account, login here - otherwise create an account for free today!
Photo

Requesting help from someone with knowledge about configs.


  • Please log in to reply
2 replies to this topic

#1
Shadiezz

  • Offline
  • wreeper

  • Posts:
    357
    Reputation:
    6
    Joined:
    31 May, 2015

My config keeps spitting accounts into the "To check" tab. I cannot seem to figure out why. all I get is the "no keys found upon 200"

 

It started doing this since yesterday, but only for me. My mate who runs it does not have this problem and we have tried even using the same proxies

 

Could anyone explain to me why this is happening? I am still getting a few hits, but some functioning accounts also ends up under "To Check"

http://prntscr.com/au4xkz

 

 

If you want to help me, please send me a pm! :) I could pay for this aswell.


  • 0

#2
Miro

  • Offline
  • community sandnigger

  • PipPipPipPipPipPipPip
  • Posts:
    1,231
    Reputation:
    533
    Joined:
    05 May, 2015

My config keeps spitting accounts into the "To check" tab. I cannot seem to figure out why. all I get is the "no keys found upon 200"

 

It started doing this since yesterday, but only for me. My mate who runs it does not have this problem and we have tried even using the same proxies

 

Could anyone explain to me why this is happening? I am still getting a few hits, but some functioning accounts also ends up under "To Check"

http://prntscr.com/au4xkz

 

 

If you want to help me, please send me a pm! :) I could pay for this aswell.

shitty proxies.


  • 0

KUcUxmw.png

When bikk?

 


#3
Shadiezz

  • Offline
  • wreeper

  • Posts:
    357
    Reputation:
    6
    Joined:
    31 May, 2015

shitty proxies.

problem is, my friend and I have tried using the same proxies and theres no difference :/ 


  • 0


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users